ฉันไม่สามารถติดตั้ง MT4/ MT5 บน macOS ได้